Jump to content
Fórum Script Brasil

Ednei Gonçalves

Membros
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutro

About Ednei Gonçalves

  • Birthday 09/22/1955

Perfil

  • Gender
    Male
  • Location
    Brazil
  • Interests
    Network, Linux, Pages, etc...
  1. Caro ATF, bom dia Demorei um pouco pra responder, porque estava com dificuldades em localizar a forma que foi instalado no hd. Mas foi da seguinte forma: /dev/sda1 .............. / /dev/sda2 .............. /home /dev/sda3 .............. /usr/local Como sugere que eu faça a reinstalação? Grato
  2. Nossa, vou ter de iniciar tudo do zero. Vou perder tudo que já instalei? Não tem um jeito de voltar num determinado tempo atrás?
  3. Bom dia ATF Entrei na tela do Debian Rescue e adicionei a informação que mencionou e F10. Reiniciou e nem parou no login e segue com as mesmas informações... : Freezing user space processes ...(elapsed 0.017 seconds) done OOM Killer disabled Freezing remaining freesable tasks (elapsed 0.004 seconds) done sd 0:0:0:0: (sda) Synckronizing disk parport_pc 00>05: disabled serial 00:04: disabled _ _ prompt piscando e travado Aguardo seu comentario, p favor. Grato
  4. César bom dia.

    Postei uma dúvida, ou melhor, um problema que vem me ocorrendo no servidor Debian, e até o momento não tive resposta.

    Você não pode fazer a gentileza de me ajudar nisto, por favor?

    O título é "

    Acesso ao login modo texto "

    Grato

    Ednei Gonçalves

  5. Senhores bom dia. Vejam se podem me ajudar. Instalei o Debian 10 (Bouster) em meu notebook em modo texto pra servir como servidor de arquivos. Instalei todos complementos, Samba, PHP, MariaDb, MyAdmin, No-IP, Apache e inseri meus arquivos www com sucesso. Numa dessas reinicializações, o sistema não para mais na tela de login e segue até parar com a frase ... 'Suspending console(s) (use no_console_suspend to debug) _ '. E o prompt fica piscando e trava. Já fiz vários procedimentos de recuperação e nada. Sempre acontece a mesma coisa. Procedimento: set prefix = (hd0, msdos1)/boot/grub insmod normal normal Resultado: Nenhum Aguardo o retorno de nossos colegas técnicos no assunto. Grato
×
×
  • Create New...