Jump to content
Fórum Script Brasil

Lucas Senior

Membros
  • Content Count

    22
  • Joined

  • Last visited

Community Reputation

0 Neutro

About Lucas Senior

  • Birthday 11/23/1987

Perfil

  • Gender
    Male
  • Location
    Itaúna/MG
  1. Funcionou perfeitamente aqui também! Obrigado fulvio. Ps.: Você é DBA? Em todos os tópicos de Banco de Dados você auxilia hehe. Abraço.
  2. >.< Fiz o seguinte. Peguei metade das mensagens da pasta Itens Enviados e coloquei numa outra pasta no Outlook Express Logo, fiz a importação no MS Outlook. Aí pronto, peguei as mensagens importadas e movi para Itens enviados! =P Que falta de raciocínio! heuaheuhaue valeu :)
  3. Olá pessoal, bom dia. Estou migrando do Outlook Express para o MS Outlook 2007. Porém, tenho duas pastas que são bem grandes (Itens enviados com 1.5GB e outra com 400MB). Acontece que ao exportar/importar, está levando apenas uma certa quantia de e-mails de cada uma. Por exemplo, a pasta de Itens Enviados, está sendo levada 5.600 e-mails, enquanto a pasta original tem 8.900. Alguém sugere algo? Preciso muito desses e-mails hehe abraço!
  4. Pois é! Até conheço alguns recovery para arquivos do Windows. A sorte é que esse Sistema é integrado com um outro Sistema. Logo, todas as informações afetada estão no outro Sistema... Vamos exportar e importar para correção! Obrigado :)
  5. Pessoal, bom dia. Infelizmente, o cliente gerou um comando de update incorretamente, afetando 10 mil registros de uma tabela indevidamente. Infelizmente novamente, não foi feito um backup e o que existe, é de Março. Existe alguma forma de efetuar um Rollback? Como? É utlizado SQLServer 2005 Desde já, muito grato. Obrigado. Lucas Alves
  6. Olá Pessoal, bom dia. Como dropo todo o conteúdo de uma Base de Dados no Oracle? Desde já, grato. Abraço ;)
  7. Olá Fulvio, bom dia. Cara, vai entender... Fiz a conexão remota no cliente hoje e tentei conectar conforme suas instruções.. e a supresa... Conectou das duas formas... Vai entender... hehe De qualquer forma, agradeço seu apoio! Um abraço!
  8. <system.serviceModel> <<<< ------- Aqui começa a linha 146 <extensions> <behaviorExtensions> <add name="persistenceProvider" type="System.ServiceModel.Configuration.PersistenceProviderElement, System.WorkflowServices, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31bf3856ad364e35"/> <add name="workflowRuntime" type="System.ServiceModel.Configuration.WorkflowRuntimeElement, System.WorkflowServices, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31bf3856ad364e35"/> <add name="enableWebScript" type="System.Se
  9. Resolvido. Liberar a execução dos Aplicativos ISAPI e CGI para o Diretório Virtual do SapiensWEB Mapeamentos de Manipulador Habilitar ISAPI-dll e CGI-exe Leitura, Script e Executar
  10. Olá Pessoal, boa tarde. Ao tentar conector no SQLManagment Studio (SQL 2005 Express), tenho esse erro abaixo: http://img713.imageshack.us/img713/7573/erro.jpg Seria algo relacionado ao framework? Ambiente Win Server 2008 64bits Win Instaler 3.1 Framework 2.0 SQLServer 2005 Express Ps.: O Sistema está funcionando normalmente... Só não consigo conectar nessa parte gráfica do SQLServer... Que informa o seguinte: =================================== Cannot connect to SERVIDOR\SQLEXPRESS. =================================== The type initializer for 'System.Data.SqlClient.SqlConnection'
  11. Olá Pessoal, bom dia. Quando tento acessar um sistema via Web, é apresentado esse erro. http://img175.imageshack.us/img175/302/erroiis.jpg Veja abaixo minhas configurações: Permissões http://img72.imageshack.us/img72/8213/2con...aopermisses.jpg Reparem nesse imagem, que existe uma mensagem no canto superior direito, informando que o CGI não está instalado. Seria essa a fonte do erro? Preciso do CGI liberado pra que o Sistema via Web funcione... Permissões [Nesse Sistema em questão, tenho de liberar o "conector.exe", que é o aplicativo que o sistema utiliza para conectar.] http://img1
  12. Clap clap clap! ^_^ Excelente Leandro! Mas bom, isso funciona quando acesso o Paint via Menu (Iniciar -> Programas -> Acessórios -> Paint) Quando acesso pela linha de comando "mspaint", ele não funciona, traz o padrão BMP. Existe alguma forma de alterar também no comando? De qualquer forma, já foi de grande valia as suas informações. Um abraço :)
  13. fulvio, muito obrigado pelas informações. Infelizmente tive de resolver esse problema removendo o Banco de Dados (minha última altgernativa). De qualquer forma, agradeço a sua preocupação em ajudar. Um abraço. Att Lucas Alves
×
×
  • Create New...