Jump to content
Fórum Script Brasil

Search the Community

Showing results for tags 'permissão'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Programação & Desenvolvimento
    • ASP
    • PHP
    • .NET
    • Java
    • C, C++
    • Delphi, Kylix
    • Lógica de Programação
    • Mobile
    • Visual Basic
    • Outras Linguagens de Programação
  • WEB
    • HTML, XHTML, CSS
    • Ajax, JavaScript, XML, DOM
    • Editores
  • Arte & Design
    • Corel Draw
    • Fireworks
    • Flash & ActionScript
    • Photoshop
    • Outros Programas de Arte e Design
  • Sistemas Operacionais
    • Microsoft Windows
    • GNU/Linux
    • Outros Sistemas Operacionais
  • Softwares, Hardwares e Redes
    • Microsoft Office
    • Softwares Livres
    • Outros Softwares
    • Hardware
    • Redes
  • Banco de Dados
    • Access
    • MySQL
    • PostgreSQL
    • SQL Server
    • Demais Bancos
  • Segurança e Malwares
    • Segurança
    • Remoção De Malwares
  • Empregos
    • Vagas Efetivas
    • Vagas para Estágios
    • Oportunidades para Freelances
  • Negócios & Oportunidades
    • Classificados & Serviços
    • Eventos
  • Geral
    • Avaliações de Trabalhos
    • Links
    • Outros Assuntos
    • Entretenimento
  • Script Brasil
    • Novidades e Anúncios Script Brasil
    • Mercado Livre / Mercado Sócios
    • Sugestões e Críticas
    • Apresentações

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 5 results

  1. O sistema de cadastro está funcionando corretamente em todas as páginas; Tenho 3 níveis de usuários, o problema é que na seguinte páginas, quando estou logado em todos os usuários ele me redireciona sempre para a mesma página que é menuCliente.php; Algo que não deveria acontecer, visto que em determinados usuários ele deveria me liberar o acesso a página cadastrarCliente.php O que há de errado com o código? Página cadastrarCliente.php: <!DOCTYPE html> <html lang="pt-br"> <head> <meta http-equiv="Content-Type" content="text/html; c
  2. Olá scriptbrasil. Venho aqui na esperança de encontrar ajuda em mais um local, estou a tempos rodando por comunidades internacionais e nada. Há algum tempo atrás eu comecei a trabalhar com o PostgreSQL 9.5.3, e venho encontrando dificuldades em relação a um problema relativo a privilégios (acredito). Estou montando um sistema simples para testes e aprendizado, um e-commerce simples. Este sistema está para ser desenvolvido em Java (eu ainda estou montando o banco de dados). Bem, sem mais papo-furado... Inicialmente eu resolvi definir no sistema 3 tipos de usuários (todos são contas de
  3. Olá a todos! De antemão gostaria de me desculpar, sou novo no mundo da programação e talvez não saiba explicar de forma clara minha dúvida, mas vou tentar da melhor maneira possível. Recentemente encontrei um aplicativo (extensão do chrome) que basicamente me ajudaria em alguns sites de apostas (o site apenas aposta itens de um jogo, nada que envolva dinheiro real). O aplicativo basicamente ficaria apostando pontos para a pessoa em uma roleta de forma pré programada por quem esta apostando, por exemplo, apostar de forma aleatória, ou apenas em uma cor, etc. O aplicativo é gratuito,
  4. ola, toda vez quando eu vou compilar e executar meu programa ele executa na primeira vez normal, porem quando vou editar ou apenas executar de novo ele da o seguintes erro: C:\Program Files (x86)\Dev-Cpp\MinGW64\x86_64-w64-mingw32\bin\ld.exe cannot open output file C:\Users\SI\primeiro.exe: Permission denied C:\Users\SI\collect2.exe [Error] ld returned 1 exit status Me ajudem!!! OG
  5. Srs., Bom Dia! Estou tentando executar o meu projeto a alguns dias por dentro do VS 2013 (Debug/Release) e ocorre erro de "permissão". Exemplo: Na linha de código abaixo causa o problema. string FileName = String.Format("{0}\\{1}", Application.StartupPath, "Teste.Ini"); Caso alguém tiver alguma dica para corrigir o problema seria bem vinda. Observações - Consigo realizar o Build com sucesso e executar o programa normalmente fora do VS 2013. - Computador foi formatado recentemente. Acabo de instalar o VS 2013/componentes e estou tentando realizar a primeira execução
×
×
  • Create New...