Jump to content
Fórum Script Brasil

Search the Community

Showing results for tags 'crystal report'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Programação & Desenvolvimento
    • ASP
    • PHP
    • .NET
    • Java
    • C, C++
    • Delphi, Kylix
    • Lógica de Programação
    • Mobile
    • Visual Basic
    • Outras Linguagens de Programação
  • WEB
    • HTML, XHTML, CSS
    • Ajax, JavaScript, XML, DOM
    • Editores
  • Arte & Design
    • Corel Draw
    • Fireworks
    • Flash & ActionScript
    • Photoshop
    • Outros Programas de Arte e Design
  • Sistemas Operacionais
    • Microsoft Windows
    • GNU/Linux
    • Outros Sistemas Operacionais
  • Softwares, Hardwares e Redes
    • Microsoft Office
    • Softwares Livres
    • Outros Softwares
    • Hardware
    • Redes
  • Banco de Dados
    • Access
    • MySQL
    • PostgreSQL
    • SQL Server
    • Demais Bancos
  • Segurança e Malwares
    • Segurança
    • Remoção De Malwares
  • Empregos
    • Vagas Efetivas
    • Vagas para Estágios
    • Oportunidades para Freelances
  • Negócios & Oportunidades
    • Classificados & Serviços
    • Eventos
  • Geral
    • Avaliações de Trabalhos
    • Links
    • Outros Assuntos
    • Entretenimento
  • Script Brasil
    • Novidades e Anúncios Script Brasil
    • Mercado Livre / Mercado Sócios
    • Sugestões e Críticas
    • Apresentações

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. Olá, estou encontrando um problema ao tentar criar uma nova conexão ao banco de dados mysql para o Crystal report. Já criei a fonte de dados ODBC, mas quanto tento criar a conexão no Crystal Report o banco retorna sem as tabelas. Alguém poderia me auxiliar, já reinstalei o mysql server, o driver odbc para mysql e nada. Obrigado,
  2. Boa noite a todos! Estou precisando da ajuda de vocês, pois estou gerando um relatório para cobrança, porém não estou conseguindo fazer com que fique na ordem de data e nº do pedido. O interessante é que na tabela que utilizo para imprimir no relatório esta certinho ou seja por data crescente do jeito que é para ser, estou utilizando o CR for VS 2012 e o checkbox "Save data in the Report' está desmarcada! A quem puder ajudar-me agradeço! Att.
  3. Boa Pessoal Sou novo na codificação... :unsure: Estou muito aflito, já procurei por toda parte e não consigo encontrar codificações facil de entender para os Botões Incluir, Alterar, etc... Gostaria uma codificação Base (Para iniciantes) facil de entender no meu caso. Estou precisando de cods para os botões assinalados a "Vermelho" sff :( Agradecia :blush:
×
×
  • Create New...