Jump to content
Fórum Script Brasil

Search the Community

Showing results for tags 'wamp'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Programação & Desenvolvimento
    • ASP
    • PHP
    • .NET
    • Java
    • C, C++
    • Delphi, Kylix
    • Lógica de Programação
    • Mobile
    • Visual Basic
    • Outras Linguagens de Programação
  • WEB
    • HTML, XHTML, CSS
    • Ajax, JavaScript, XML, DOM
    • Editores
  • Arte & Design
    • Corel Draw
    • Fireworks
    • Flash & ActionScript
    • Photoshop
    • Outros Programas de Arte e Design
  • Sistemas Operacionais
    • Microsoft Windows
    • GNU/Linux
    • Outros Sistemas Operacionais
  • Softwares, Hardwares e Redes
    • Microsoft Office
    • Softwares Livres
    • Outros Softwares
    • Hardware
    • Redes
  • Banco de Dados
    • Access
    • MySQL
    • PostgreSQL
    • SQL Server
    • Demais Bancos
  • Segurança e Malwares
    • Segurança
    • Remoção De Malwares
  • Empregos
    • Vagas Efetivas
    • Vagas para Estágios
    • Oportunidades para Freelances
  • Negócios & Oportunidades
    • Classificados & Serviços
    • Eventos
  • Geral
    • Avaliações de Trabalhos
    • Links
    • Outros Assuntos
    • Entretenimento
  • Script Brasil
    • Novidades e Anúncios Script Brasil
    • Mercado Livre / Mercado Sócios
    • Sugestões e Críticas
    • Apresentações

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 5 results

  1. Como faço para trocar meu servidor Wamp pelo Servidor Xampp Na verdade me disseram que basta desativar o Wamp, mas como faço isto? Grato para quem puder me ajudar
  2. Boa noite, sou novo no fórum e ramo de programador também. Estou fazendo um trabalho para faculdade que é o seguinte, sistema de login e senha com direcionamento para uma outra página com tópicos... Login, senha e BD estão ok. Agora quando abre a página pós login, os itens não ficam formulados com o css, os links dos que deveriam abrir outras páginas não abrem... OBS: Fora do WampServer, funciona normalmente, agora quando os coloco lá, a unica pagina que abre não me leva a nada Abaixo imagem do site dentro e fora do wamp.
  3. Fiz uma pagina em php e ao testar ela no servidor local (WAMP) funciona normalmente. Mas quando subo o site com o filezilla para o servidor de internet acontece isso com as imagens da pasta /uploads A principio verifiquei o link, tudo normal, ai verifiquei a pasta(/uploads/) ela está la e com as imagens, E quando tento verificar no navegador abrindo a imagem em uma nova aba me da essa mensagem de erro Não encontrado O /uploads/foto8a84afac83970c3e05c0541da4e561bd_[31-08-2016-12-34-44]__01.JPG URL solicitado não foi encontrado neste servidor. A
  4. Ola, queria saber se alguém pode me ajudar?!!! Eu fiz uma maquina virtual(VirtualBox) com o WAMP 2.5, Quando eu tento acessar o localhost pelo MV ele acessa normal tudo funciona, dai eu coloquei ip 192.168.0.104 dai eu vou na minha maquina mesmo não na MV tento acessar pelo ip e aparece esse erro Forbidden You don't have permission to access / on this server. Apache/2.4.9 (Win32) PHP/5.5.12 Server at 192.168.0.104 Port 80
  5. Olá pessoal, tudo bem? Sou novo em php e estou instalando o wampserver mas na hora de abrir o BD phpMyAdmin , ta dando o seguinte erro: #1045 - Access denied for user 'root'@'localhost' (using password: NO). phpMyAdmin tentou se conectar no servidor MySQL e a conxão foi recusada. Você deve checar o servidor, nome de usuário e senha no config.inc.php e se certificar que correspondam com as informações fornecidas pelo administrador do servidor MySQL. Pessoal, já tentei de tudo o que falavam em site a respeito de senha e do campo http.config.php. Já não sei mais o que fazer. Se alguém conh
×
×
  • Create New...