Jump to content
Fórum Script Brasil
  • 0

Mediaplay Ao Terminar De Rodar, O Btn "play" Não Funciona


Guest Kelly Web
 Share

Question

Guest Kelly Web

Bom eu converti um arquivo (Mpeg) para (Flv) e esxportei para o Flash, sendo que,

no Flash já existe alguns modelos de Media Play. então eu escolhi um modelo!

até ai Blza!

excolho o modelo do Play.

Importo o arquivo Flv.

Salvo o meu novo Fla do Play.

e visualizo.

até ai tudo bem, o Play funciona muito bem.

Mas quando eu ( copy frame ) para por em meu filme ( Fla )...

O site assim que abre já começa tocando o filme(Flv). E ao terminar o Video(Flv) O media play não toca novamente.

eu queria que so tocasse quando eu pecionar o Botão Play.

Lembrando que, o media player é um dos que se encontam no Programa Flash.

O media Play não tem como alterar o Fla. Pois ele é um exemplo do flash...

Agradeceria quem poder me ajudar.

Obrigada desde já...

Bjinhos a todos.....

Link to comment
Share on other sites

1 answer to this question

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Forum Statistics

    • Total Topics
      149.8k
    • Total Posts
      646.6k
×
×
  • Create New...