Jump to content
Fórum Script Brasil
  • 0

(Resolvido) Sem navegação


C++kana

Question

Olá pessoal, tenho uma duvida em relação à conexão com a internet....

O computador estabelece a conexão pelo speedy normalmente....

Ao abrir o internet explore, ele aparece com "a página não pode ser exibida"

Típico problema de "conecta mas não navega"

Ao consultar o status da conexão percebi que os "itens enviados" e "itens recebidos" estavam se alterando, como se estivesse ocorrendo troca de dados....gostaria de saber se isso é normal ou pode ser algum virus ou programa que esta utilizando a conexão?

Talvez seja boba esta minha dúvida...mas achei estranho, pois não naveguei em nenhuma página e não abri o MSN tb...

Quem puder me ajudar...PLEASE....

Link to comment
Share on other sites

4 answers to this question

Recommended Posts

  • 0
O computador estabelece a conexão pelo speedy normalmente....

Ao abrir o internet explore, ele aparece com "a página não pode ser exibida"

Típico problema de "conecta mas não navega"

pode ser problema com o firewall.. pode estar bloqueando a sua navegação

http://www.baboo.com.br/absolutenm/templat...=24&resumo=

http://www.babooforum.com.br/forum/index.p...howtopic=220271

abraço

Link to comment
Share on other sites

  • 0

valeu pela dica :D !!!!...mas eu ainda estou na duvida a respeito dos bytes enviado e recebidos mostrados no status da conexão...

...é normal eles irem aumentando mesmo quando não há navegação?? Tenho razão em me preocupar pensando que possa ser algum tipo de virus ou programa utilzando a conexão indevidamente ou isso é normal acontecer...???

valeu!!!!!!!!!!! :D

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.


  • Forum Statistics

    • Total Topics
      152k
    • Total Posts
      651.5k
×
×
  • Create New...