Jump to content
Fórum Script Brasil
  • 0

Estou peerdendo dados em meu site


Guest Daniel BH

Question

Guest Daniel BH

Galera, seguinte:

Vamos no site: http://www.performancetraining.com.br/inde...tos-seguimentos

neste local tenho os links ( que são seções, ou seja, crio as seções dentro do admin e cadastro os folders/imagens dentro de cada seção) ex:

No admin tenho a opção criar seguimentos ( que são os titulos dos treinamentos)

No admin tenho outra opção que é cadastrar treinamentos, que é a inserç~çao de conteúdo dentro dos "seguimentos" que criei na opção acima.

O que está acontecendo é o seguinte : chega uma hora que enquanto eu cadastro um item dentro de um seguimento, conteudos de outros seguimentos são apagados do site.

Algém pode me dar uma ajuda com isso ae?

abração

Link to comment
Share on other sites

4 answers to this question

Recommended Posts

  • 0
Guest --Daniel --
a tua questão e quando inseres mais dados na tabela ela apaga ou outros que estava o la anteriormente

Sim, ela apaga outros itens que já estavam cadastrados a medida que vou colocando mais informação no site

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Forum Statistics

    • Total Topics
      152k
    • Total Posts
      651.5k
×
×
  • Create New...