Jump to content
Fórum Script Brasil
  • 0

Netbeans Dúvidas


jeovanmacedo
 Share

Question

Bom dia à todos

Sou novo nesse forum e também sou novo em programação. Estou fazendo faculdade de SI. Atualmente estou usando a ferramenta Netbeans. Estava tudo bem até que um belo dia, estava criando o meu código e resolví executar o mesmo. Na tela do netbeans apareceu a informação "Construido com sucesso", porém não aparece mais a tela que abre mostrando o resultado de seu código com o comando executar.

Desculpe, pois creio que deva ser uma coisa boba, mas para mim que sou iniciante, não consegui resolver.

Aguardo a ajuda de voces.

Atenciosamente,

Jeovan Macedo

Link to comment
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Olá também sou novo aqui e estou com um probleminha com o netbeans em html se alguém puder me ajudar agradeço desde já

Tenho um ''projeto'' em html e quando vou abrir um novo ''arquivo'' html não consigo depurar ou executar.

só abre o index e esse novo arquivo não é executado Sempre aparece esse erro aqui:

("Failed to load resource: net::ERR_EMPTY_RESPONSE (20:52:53:050 | error, network)

at http://localhost:8383/favicon.ico")

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Forum Statistics

    • Total Topics
      150.2k
    • Total Posts
      647.4k
×
×
  • Create New...