Jump to content
Fórum Script Brasil
  • 0

Sites Problemáticos


Guest - Neemias -
 Share

Question

Guest - Neemias -

Olá pessoal.

Uso windows Xp, modem neto dragon, 56k, conexão discada, provedor globo.com.

To com um seguinte problema, alguns sites funcionam normalmente, por exemplo www.ig.com.br globo.com www.uol.com.br www.cade.com.br, porém alguns sites, tipo batepapo.uol.com.br ou www.casadosjogos.com.br ou www.hotmail.com ou www.oi.com.br eu tento entrar ai ele começa a entrar, aparece alguns pedacinhos do site bem rapidamente, ai fica tudo branco no internet explorer, ou seja, ele encontra o site, começa a abrir e para, o que tinha aparecido no internet explorer do site desaparece e a tela do internet explorer fica toda branca...

Já passei um anti-spyware más não resolveu, limpei o cache e temp e também não resolveu. Antes estava funcionando normal todos os sites, más agora apareceu este problema derepente...

Alguém ai pode me ajudar por favor, fico grato...

Link to comment
Share on other sites

5 answers to this question

Recommended Posts

  • 0
Guest - neemias -

Olá.

Não tentei windows update ainda não, porém acho que não deve ser isto, pois em um dia os sites funcionavam corretamente, já no outro começou a dar isto, eu acho que pode ter sido alguma desconfiguração, pois o computador é usado por pessoas que não tem muita experiência com o micro. To postando pois pode ser que já aconteceu com alguém.

Obrigado.

Link to comment
Share on other sites

  • 0

Bom.. então verifique as opções de segurança em Ferramentas / opçõees de internet / guia segurança.

Ative as opções de activex nas zonas de conteudo, pode ser q algum dos usuários definiu os níveis como padrão e por isso não acessa algumas paginas q executam scripts ou acionam controles activex.

Se bem q quando é esse o problema, normalmente abre uma caixa de mensagem informando que as configurações atuais de segurança não permitem que controles activex sejam executados.

Falow. cool.gif

Link to comment
Share on other sites

  • 0
Guest Guest

Já tentei instalar outro navegador, más ainda não consegui... vou ver a questão do firewall.

Creio que pode ser vírus, pois o problema aparece "do dia pra noite"... creio que não é algo do tipo, tem que instalar alguma coisa, pois se não eu não conseguiria entrar nestes sites antes de começar o problema.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Forum Statistics

    • Total Topics
      150.7k
    • Total Posts
      648.5k
×
×
  • Create New...