Jump to content
Fórum Script Brasil
  • 0

Iis ?


Guest Daniel
 Share

Question

Guest Daniel

:o

Estou com um problemão,

Configurei meu IIS 5.0 mas quando digito 127.0.0.1 não carrega nenhuma página, fala que o documento não foi encontrado...Também tentei digitar localhost e nada...

O que posso fazer????

Desde já obrigado!

Daniel

Link to comment
Share on other sites

3 answers to this question

Recommended Posts

  • 0

Provavelmente erro na configuração... fala com o franciscobiscaino aí, acho que ele pode te ajudar melhor...

Link to comment
Share on other sites

  • 0

Para testar suas páginas em asp no IIS experimente usar o seguinte endereço

http://localhost/nome_da_pasta_dos_arquivos/pag.asp

CAso não seja esse seu problema verifique as permissões dos usuários do IIS, caso sua partição seja NTFS.

Verifique lá nos seus usuários existe dois usuario (conta convidados internet), se sua partição for NTFS, você precisa dar permição a eles para acessar os scripts.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Forum Statistics

    • Total Topics
      150.1k
    • Total Posts
      647.1k
×
×
  • Create New...