Jump to content
Fórum Script Brasil

Problema Vivo


Guest - flavio -
 Share

Recommended Posts

Guest - flavio -

ae galera, eu comprei um Motorola C210 mas ta com um probleminha...

com 1 dia de uso o aparelho não da muito sinal...aquela torrinha do celular.. la em cima...os pauzinhos as vezes aparecem e as vezes não aparecem..e eu tenho mais 2 celulares em casa que funcionam normalmente...

q problema é esse??

ps: o celular nunca caiu no chao

Link to comment
Share on other sites

provavelmente é defeito de fábrica.. ou se o modelo é novo, pode ser bug no modelo..

por exemplo, o nokia 2280. é um modelo novo. Eu comprei 2. Um pra mim, e um pra minha namorada.

Quando eu usava o 3320, sempre ficava com todas as antenas de sinal.

Com esse, geralmente fica com uma antena só.

E o da minha namorada dá pau toda hora.. Se desliga sozinho.. despertador não funciona.. e etc

Na vivo, disseram que é bug do aparelho.. só trocando pra resolver.

Detalhe.. a antena da vivo fica a menos de 1km da minha casa.. hehe

Abraços

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Forum Statistics

    • Total Topics
      150.8k
    • Total Posts
      648.5k
×
×
  • Create New...