Jump to content
Fórum Script Brasil

tiago ardison sr

Membros
  • Posts

    1
  • Joined

  • Last visited

Everything posted by tiago ardison sr

  1. Gostaria de saber como declaro essa matriz em python. M: vetor [0..4,0..3] de inteiro escreval("digite o código do produto,estoque inicial,valor de venda e estoque atual:") para i de 0 ate 4 passo 1 faca para j de 0 ate 3 passo 1 faca leia(m[i,j]) fimpara fimpara para i de 0 ate 4 passo 1 faca para j de 0 ate 3 passo 1 faca escreva(m[i,j]:7) fimpara escreval("") fimpara
×
×
  • Create New...