Jump to content
Fórum Script Brasil

raphael_suporte

Moderadores
  • Posts

    1378
  • Joined

  • Last visited

Everything posted by raphael_suporte

  1. cara acho que esse linux não gosta de mim :angry: tava eu config o squid porque achei na net um tutorial para montar o conectivapara server http://www.conectiva.com/doc/livros/online...t_BR/index.html e o meu linux avisa: não é possivel conectar-se a mauquina localhost (porta 10000) será que estarelacionada ao outro erro? sera qe é minha instalção?? :unsure:
  2. Mais como vou saber se estar com erro ou não?? e para que eu acesse a minha rede Microsoft eu preciso compartilhar ela... PS: Acho que não mencionei que meu servidor é 2000 server é eu já separei um ip fixo para o Linux...também teria que criar um usuario no Active Directory???
  3. quando você fala que é só configurar na mesma rede, tipo colocar domino, grupo e no mesmo bloco de IP já esta em relação a tentar habilitar o placa quando eu digito # service network start ___ele volta todo normal mas quando abro o grafico esta down e qnt ao ifconfig o que eu testaria nele??
  4. o windowns não pinga o linux mas o linux pinga o WIN, porem quando eu abro o abiente de rede do linux da erro e outra coisa que observei agora e que no status da minha placa está assim inteface- end. ip- protocolo- estado - comentario eth0 "meu ip" none down dispositivo de ethernet e quando eu clico em habilitar o estado muda para up e logo depois para down de novo...pode ser isso e minha placa pode estar ruim
  5. não, só a internet, e que ele seja o FIREWALL
  6. tipo que eu já tenho um servidor para as senhas na qual é o dominio aqui da empresa...o servidor Linux será apenas meu proxy ou servidor de internet
  7. em relação ao x-windows eu já consegui reinstalar o KDE...agora estou precisando da rede funcionando
  8. Bom Dia Amigos, simplificando...tenho uma rede toda em Win... e quero colocar meu servidor de Proxy com Linux (Conectiva 10) sendo que nunca tinha inst e conf um... bom consegui inst e fui fuçando na net e vi que precisaria de um servidor Samba...(já instalei) e também já configurei minha rede normal a placa esta up respondendo aos pings com a rede WIN mais não acessar via rede LINUX X WIN nem WIN X LINUX e quando eu tento conf o SAMBA e avisa que não é possivel abrir a porta localhost 10000...bom agora apareceu outro problema de tanto eu fuça aqui o linux esta abrindo com uma tela chamada x-window system, alguém também pode me ajudar a tirar. desde já agradeço!!
×
×
  • Create New...