Jump to content
Fórum Script Brasil

Lelus

Membros
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutro

About Lelus

  1. Caro Moderador Consegui às duras penas executar o DDS. Meu computador está apresentando sérios problemas. O windows não carrega mais. Pelos últimos aviso, o explorer.exe estava apresentando problema. Bom, talvez a melhor coisa a se fazer agora é formatá-lo e instalar novamente o sistema operacional. De qualquer forma segue o log do DDS: Grato Lelus DDS (Ver_10-03-17.01) - NTFSx86 Run by usuario at 9:03:00,45 on sex 05/11/2010 Internet Explorer: 7.0.5730.13 BrowserJavaVersion: 1.6.0_19 ============== Running Processes =============== C:\WINDOWS\system32\spoolsv.exe C:\Arquivos de progra
  2. Caro Renato Meu computador agora está apresentando novo problema. Após ligar o computador e o Windows XP terminar de carregar, aparece uma mensagem de erro dizendo: "O Explorer.exe encontrou um problema e precisa ser fechado." e abaixo as recomendações: "enviar" ou não para a Microsoft. Cliquei em detalhes para tentar entender o que está acontecendo e apareceu que o arquivo que está provocando o problema (pelo que consegui entender) é o gbieh.dll. Procurei este arquivo e vi que ele pertence ao GBplugin, que é um tipo de G-Buster Browser Defense - Service instalado provavelmente pelo módulo de
  3. Segue o log do GMER. Grato Lelus ps.: seria possível explicar o que exatamente está acontecendo com o meu computador? além da curiosidade, isso seria interessante para que eu saiba como tentar evitar que o problema ocorra novamente. GMER 1.0.15.15281 - http://www.gmer.net Rootkit scan 2010-05-04 00:06:35 Windows 5.1.2600 Service Pack 3 Running: gmer.exe; Driver: C:\DOCUME~1\usuario\CONFIG~1\Temp\awqiiaod.sys ---- System - GMER 1.0.15 ---- SSDT F8C33806 ZwCreateKey SSDT F8C337FC
  4. Arquivo wygyc.exe recebido em 2010.04.19 13:01:01 (UTC) Andamento: terminado Resultado: 9/41 (21.96%) Modo compacto Imprimir resultados Antivírus Versão Última Atualização Resultado a-squared 4.5.0.50 2010.04.19 Trojan.Obfuscated!IK AhnLab-V3 5.0.0.2 2010.04.19 - AntiVir 7.10.6.120 2010.04.19 - Antiy-AVL 2.0.3.7 2010.04.19 - Authentium 5.2.0.5 2010.04.16 - Avast 4.8.1351.0 2010.04.19 Win32:Crypt-GCF Avast5 5.0.332.0 2010.04.19 Win32:Crypt-GCF AVG 9.0.0.787 2010.04.19 - BitDefender 7.2 2010.04.19 - CAT-QuickHeal 10.00 2010.04.19 - ClamAV 0.96.0.3-git 2010.04.19 - Comodo 4644 2010.04.19 - D
  5. Resolvi Postar o Log do AVIRA para que vocês analizem também. Além disso gostaria de saber do que se trata, o que pode acontecer e qual o grau de periculosidade do malware. Muito Grato! Avira AntiVir Personal Report file date: quinta-feira, 15 de abril de 2010 17:15 Scanning for 2001414 virus strains and unwanted programs. The program is running as an unrestricted full version. Online services are available: Licensee : Avira AntiVir Personal - FREE Antivirus Serial number : 0000149996-ADJIE-0000001 Platform : Windows XP Windows version : (Service Pack 3) [5.1.2600] Boot
  6. Caros moderadores. Não estou conseguindo remover o tr/click.cycler.ozg. O Avira avisa o tempo todo da contaminação, indica a remoção, clico em remover, mas logo em seguida há novos recados de contaminação. Ao que parece são sempre em arquivos diferentes. Além disso, uma página do Internet Explorer fica abrindo sozinha com propaganda de games. Tudo começou depois que usamos um pen drive, pelo visto, contaminado. Já usei o Spyware Doctor, o Malwarebytes e o Kaspery, mas nada, não resolve. No ínicio após cada aviso do Avira, o computador reiniciava. Agora não está reiniciando com frequência. Aba
  7. Caro Moderador Grato pela ajuda. Acho que agora os problemas por que passei já foram resolvidos. Muito Obrigado. Lelus
  8. Caro Moderador Só uma dúvida. Eu uso o navegador Google Chrome e para que ele ficasse funcionando bem na maioria das paginas, eu precisei instalar algumas versões que ele recomendou do Java, que eram de fato 2 ou 3 versões mais antigas, para fazer rodar a maquina java nos sites que pediam isso. Bom, mesmo assim, ainda não é 100%. Alguns sites que envolvem segurança o java não responde corretamente. Neste caso, qual a recomendação? instalo mesmo assim a mais nova versão? Grato pela ajuda e no mais não tenho mais problemas para resolver com relação ao aos malwares. Lelus
  9. Caro Moderador Parece que não foi detectado nada. De qualquer forma, aguardo orientações. Segue abaixo o log. Desde já sou muito grato! Lelus Scan ---- Scanned: 177122 Detected: 0 Untreated: 0 Start time: 9/6/2009 13:16:17 Duration: 01:31:16 Finish time: 9/6/2009 14:47:33 Detected -------- Status Object ------ ------ Events ------ Time Name Status Reason ---- ---- ------ ------ 9/6/2009 14:09:43 File: C:\Instaladores\klcodec475f.exe//file007 password protected 9/6/2009 14:09:43 File: C:\Instaladores\klcodec475f.exe//file008 password protected 9/6/2009 14:09:43 File: C:\Instaladores\klc
  10. Caro Moderador Fiz o que me recomendou. Segue abaixo os logs solicitados. Grato Lelus Malwarebytes' Anti-Malware 1.37 Versão do banco de dados: 2243 Windows 5.1.2600 Service Pack 3 7/6/2009 13:04:27 mbam-log-2009-06-07 (13-04-27).txt Tipo de Verificação: Rápida Objetos verificados: 79014 Tempo decorrido: 18 minute(s), 50 second(s) Processos da Memória infectados: 0 Módulos de Memória Infectados: 0 Chaves do Registro infectadas: 0 Valores do Registro infectados: 1 Ítens do Registro infectados: 1 Pastas infectadas: 0 Arquivos infectados: 0 Processos da Memória infectados: (Nenhum ítem ma
  11. Caro Moderador Recentemente tive várias notificações de vírus em meu computador. Bom, eu usava o AVG 8, daí resolvi instalar também o Avira, que começou a localizar vários vírus em meu pc. As notificações diminuiram, mas o AVir sempre notifica a presença de alguns todas as vezes que peço para fazer o Scan. O que estou fazendo de errado? Grato pela atenção. Lelus Segue abaixo meus logs do hijackthis e do Avira AntiVir: Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 15:17:38, on 3/6/2009 Platform: Windows XP SP3 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP3 (6.00.2900.5512) Boot
  12. Caro Moderador Vou tentar as opções que me indicou. Desde que alterei o jumper não houve mais o problema de reconhecimento pela Bios. Bom, de fato tive uma notificação sobre vírus hoje mesmo, mas já passei o antivirus e nada melhorou (uso o AVG 8.03 que se atualiza diariamente). Vou dar atenção maior a essa questão. Retorno assim que tiver novidades. Grato Abraço
×
×
  • Create New...