Jump to content
Fórum Script Brasil

saulus

Membros
  • Content Count

    15
  • Joined

  • Last visited

Community Reputation

0 Neutro

About saulus

  1. Tipo assim Fit, a foto não é exibida, fica um quadrado pequeno apenas, tipo quebrado (no firefox) no Internet Explorer fica um X... simplismente a imagem não carrega. TO querendo ver qual o problama de configuração do serve que ta causando isso.
  2. Bom Galera, preciso de uma ajuda de vocês em relação ao posicionamento de uma imagem de fundo para cada resolução de tela: Estou criando um site e nesse site eu criei 2 fundos da seguinte maneira: 1º Fundo na body normal como todos fazem, uma imagem que se repete no site inteiro, até ai tudo bem 2º Uma tabela com 100%, nessa tabela inseri um outro fundo que se repetição Y (repeat-y) e coloquei na posição 200px. O que acontece é que o 2º background muda de posição a cada resolução de monitor, (claro, pois defini como 200px sua posição), para quem tem monitores com resolução de 1280 fica na
  3. FIT Verifique se a imagem esta aparecendo para você ai?? porque para mim ta normal... desde já agradeço
  4. Bom Galera tenho uma problema e não estou conseguindo solucionar e espero que vocês me ajudem: Tenho um site e esse mesmo site possui uma galeria, só que a galeria essa galeria não está funcinando, a galeria é cadastrada normalmente, verificos no banco de dados e estudo certo. Inicialmente achei que deveria ser problema no site mas não, instalei o mesmo site em outro servidor e a galeria funciona normalmente, somente no meu servidor que ela não funciona, então como você como são mais entendidos do que eu preciso de uma ajuda para que eu posssa colicitar junto a empresa para que essa galeria fu
  5. Para facilitar acesse o site: http://www.criarstudio.com.br/carros/ ai no campo de busca que fica do lado esquerdo, quando eu efetuo qualquer busca, por exemplo digitando o nome do veiculo ele não aparece no resultado. Desculpe mais tenho pouco conhecimento em php ainda.
  6. Bom galera to com um pequeno problema, toda vez que eu vou efetuar uma certa busca no site o resultado dessa busca não é exibido, no final da página aparece a seguinte mensagem: Warning: mysql_free_result(): supplied argument is not a valid MySQL result resource in /home/saulolag/public_html/auto/resultado.php on line 1101 não sei bem o que é, sera que alguém poderia me ajudar? abaixo segue os códigos do arquivo resultado.php <?php require_once('Connections/portalveic.php'); ?> <?php if (!function_exists("GetSQLValueString")) { function GetSQLValueString($theValue, $theType, $the
  7. Bom galera, atualmente estou mexendo em um script de um portal, já corri vários erros mas tem um que eu não estou conseguindo resolver. espero que você aqui possam me ajudar. O aque acontece o seguinte: Quando eu vou cadastrar algo no site, como por exemplo uma noticia, preenchos todos os campos direito, clico em cadastrar, seleciono a foto que eu quero e cadastro. Todos os campos que eu digitei caadastram normalmente, aparecendo no site, mas infelizmente a foto não. a foto não chega a ser enviada para o servidor e nem no db mostra a foto que eu cadastrei, tipo fica em branco, enquanto os text
  8. Bom galera, to com um problema para resolver e espero que vocês possam me ajudar. Eu encontrei na internet uma galeria em flash com admin + php, essa galeria na verdedade é um template que eu baixei e editei algumas coisas para que eu utilize apenas a galeria. Más o que esta acontecendo é o seguinte, eu tenho contrato com uma empresa de revenda de hospedagem aqui no Brasil e eu possuo um outro site com hospedado nesses sites de hospedagem grátis fora do Brasil. Mas o que esta acontecendo é o seguinte, eu gostaria de utulizar essa galeria no meu servidor de revenda, peguei todos os aquivos da g
  9. Perfeito ESerra, todos os campos apareceram beleza! =D Só que a um pequeno problema =/ no formulário quando se preenchia o campo "E-mail" e a pessoa enviasse o formulário, automaticamente a pessoa recebia um e-mail de confirmação na sua caixa de entrada, só que nem agora e nem antes estou recebendo esses e-mails, e Toda vez que alguém me envia algo, todas as mensagem recebidas aparecem com o Título "Sem Assunto" só que deveria aparecer isso: falta algo?
  10. ESerra Eu tentei colocar esse $_POST mas mesmo assim não ta funcionando alterei as variáveis para: más assim não fuciono, quando eu coloco do jeito que esta acima nem mensagem recebe e da um erro na página alem disso ali ta faltando algo que faça funcionar corretamente, só que to sabendo o que é =/
  11. Bom Galera é o seguinte, com base em alguns tutoriais que encontrei pela internet em fiz um formulário de contato em PHP, fiz de acordo com que ensinava, hospedei no servidor, só que quando preenches o campos e envia o formulario eu recebo um e-mail com remetente desconhecido e todos os campos em branco, aparece apenas Nome, e-mail... más o que a pessoa digita não aparece nada. Pesquisando para saber se sobre esse problema vi que outras pessoas tinha o mesmo, muitos diziam que era apenas deixar os register_globals on, no meu caso o meu esta em off. Eu segui um tutorial na internet, salve no se
  12. saulus

    Liberum Help Desk

    tentei mais não funcionou... =/
  13. saulus

    Liberum Help Desk

    só que ai que ta... eu não to acertando colocar o caminho correto: veja só Eu já tentei de várias maneira colocar o caminho, mas mesmo assim não ta dando certo =/ arldin, Eu tentei instalar o webcall mas to com alguns problemas nele também, um dele por exemplo é cadastras operador ou até mesmo editar o que já existe. =/ Helps!
  14. saulus

    Liberum Help Desk

    Bom Galera é o seguinte, eu estou precisando instalar um sistema de atendimento online no meu site, procurei a internet e achei esse, liberum Help Desk, criei um pasta com o nome "atendimento" e joguei todos os aquivos para dentro dessa pasta no servidor, só que quando vou acessar a página aparecer essa mensagem: Alguém poderia me ajudar a fazer esse help desk funcionar, configura-lo e tal? Obrigado!
  15. Bom Galera é o seguinte, com base em alguns tutoriais que eu encontrei pela internet eu fiz uma galeria de fotos Flash + XML só que essa galeria que eu fiz está bem simples e eu queria coloca algum efeito, tanto na foto maior quanto na miniatura, gostaria que vocês me ajudassem pois necessito disso para colocar em um site. Aguardo resposta. Para vocês verem a galeria coloquei aqui dois links, um que baixa os arquivos utilizados e outro que vocês veem a galeria online. Veja a Galeria aqui Arquivos Utilizados Obrigado!
×
×
  • Create New...