Jump to content
Fórum Script Brasil
  • 0

Netstat -na


Mestereko
 Share

Question

Estou verificando minhas conexões de IP, e quando executo o comando netstat -na no CMD aparecem todos os campos que deveriam mostrar os ips, mas, por mais incrivel que pareça os campos aparecem vazios, nem mesmo ips ooo.ooo.ooo.ooo aparecem, não aparece absolutamente nada, isso é incrivel.

E o mais incrivel é que isso acontece em outras maquinas com XP, n consigo descobrir o porque, sera que alguém pode me dar uma ajuda ?

SOCORRO !!!!!!!!!!! ESTOU DESESPERADO (de novo) !!!!!!!!!!!! :ph34r:

Link to comment
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Eu ainda estou meio tonto do resultado e da solução que encontrei para esse problema...

Decobri que a raiz desse problema e de outros que estava tendo na maquina era o maldito NOD que eu tinha instalado na maquina

eu estava com a versão 2.50 instalado, bastou remover essa versão e instalar a vesão 2.70 pra resolver todos os meus problemas...

então fica registrado pra quem quizer saber como resolver esse problema (porque eu sei como pesquisar a solução de um problema na internet enche o saco!!)

Solução:

REMOVA a porcaria da versão bugada 2.50 do NOD

e coloque a versão 2.70 do NOD mesmo... eles encontraram o problema e fizeram correções

(esses caras estão ficando inguais a Microsoft !!)

vlw e falou :lol:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Forum Statistics

    • Total Topics
      150.1k
    • Total Posts
      647.1k
×
×
  • Create New...