• 0
Sign in to follow this  
adriano-alves1

Ajuda para conteudos em partições diferentes

Question

Olá pessoal, sou novo aqui e não sei se estou postando corretamente, mas gostaria de uma ajuda de quem puder por favor me dar uma luz!!! pois é estou usando wampserver (64 bits & php 5.5)2.5 para um site local que fiz hà 2 anos, o HD de 3Tb esta cheio e coloquei outro para resolver o problema mas ae vei a dor de cabeça ! não consegui fazer o redirecionamento de jeito nenhum .

ATUAL= FUNCIONANDO OK.

<li><a href="SERIES\24 HORAS\1ª Temporada\1X1\player.html"target="_blank"><img src="SERIES\24 HORAS\1ª Temporada\capa\01.jpg" alt="" width="131" height="175" /></a>

----------------------------------------------------------------------

AK, COMO PRECISO DEIXAR= NÃO FUNCIONA.

<li><a href=" E:SERIES\24 HORAS\1ª Temporada\1X1\player.html"target="_blank"><img src="SERIES\24 HORAS\1ª Temporada\capa\01.jpg" alt="" width="131" height="175" /></a>

fiz assim mas ate da certo, se eu abrir a html na pasta agora se eu chamar ela pelo IP ela vem pelo wamp e fica tudo branco não dá nada!

então gostaria de saber tem como resolver isso?

desde já agradeço!.

Share this post


Link to post
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this