Jump to content
Fórum Script Brasil
  • 0

Erro ao tentar acessar o phpmyadmin pelo wampserver


Question

Galera, alguém gênio poderia me ajudar?

Eu baixei o Wamp para poder fazer as aulas do Gustavo Guanabara (CURSO EM VÍDEO) sobre  MySQL e cheguei em um momento que é preciso acessar o Phpmyadmin e sempre que eu clico no wampserver>phpmyadmin o internetexplorer abre e tenta logar no  http://localhost/phpmyadmin/ e aí que entra o problema. Ele não entra de jeito nenhum, na verdade apresenta o erro: INET_E_RESOURCE_NOT_FOUND. E fica nessa, já assiste um monte de vídeo e li alguns métodos, mas ainda não foi o suficiente, então

por favor se alguém souber o que fazer para que eu acessar o phpmyadmin me fale.

Acabei de começar a estudar e não sei nada demais.

OBS: O wamp está verde

Sistema operacional: Windows 10

Link to post
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Forum Statistics

    • Total Topics
      148681
    • Total Posts
      644509
×
×
  • Create New...