Jump to content
Fórum Script Brasil
  • 0

(Resolvido) Zeos versão para Lazarus 2.x


Question

4 answers to this question

Recommended Posts

  • 0
Posted (edited)

Olá Jhonas,  já tinha iniciado o processo de instalação do Z-726 e já funcionando no meu Laz1.6 .   Agradeço esta informação mas esclarecendo melhor,

esta versão Z-7.2.6  deve funcionar em Lazarus 2.0.4 ?

Por que o próximo passo é  sair do Laz 1.6 agora.

Edited by Lazaruz
Link to post
Share on other sites
  • 0

gradeço novamente Jhonas.

Acabei conseguindo instalar o Lazarus 2.0.8    +  Zeos 7.2.6.   Confirmo aqui que são compatíveis e funcionais.

Uma questão de compatibilidade de tamanho de forms que resolvi com a versão Las2.0.8,   e reportei no post relativo.

Agora vai...!!!

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Forum Statistics

    • Total Topics
      148904
    • Total Posts
      644996
×
×
  • Create New...