Jump to content
Fórum Script Brasil
  • 0

Postfix/GMAIL


Question

Boa noite! Meu nome é Anderson Neves, sou de SP e sou sou novo em Linux.
Estou com um caso estranho em um cliente, pois ele não recebe e-mails do gmail (a princípio).
Quem envia sempre recebe a msg de retorno"No route to host" depois de quase um dia de espera.
E não aparece nada nos logs do firewall ou maillog, é como se não chegasse no servidor de e-mail do meu cliente.
Fiz teste com 2 emails meus (gmail e yahoo), o gmail ainda está sem resposta, mas o yahoo chegou na hora para ele.
Isso começou na sexta dia 28 e não teve nenhuma alteração de config do servidor.
A msg completa é essa:
"The recipient server did not accept our requests to connect. Learn more at https://support.google.com/mail/answer/7720 ["mail.cliente.com.br. XXX.X.XX.XXX": FAILED_PRECONDITION: connect error (113): No route to host]" 
Obrigado.

Link to post
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Forum Statistics

    • Total Topics
      148676
    • Total Posts
      644492
×
×
  • Create New...