Jump to content
Fórum Script Brasil
  • 0

Tripod Lycos


Loco
 Share

Question

10 answers to this question

Recommended Posts

  • 0

Acho que o </noscript> não funciona...

Link to comment
Share on other sites

  • 0
Ai cara o certo é colocar isso mesmo <?php echo "</noscript>"; ?>

è o que funciona no meu! m,ais se tu por <!-- no final da pagina antes do </body> também funciona!

Essa TAG <!-- precisa ser fechada ?? ou é só por isso no final mesmo

Link to comment
Share on other sites

  • 0

Cara, já era, vamos ter de batalhar p/ descobrir um novo jeito de tirar a propaganda...!

antes <!--- funcionava, bastava colocar isso depois do </html> que dava certo, mais ele fizeram um sistema que tira isso dos sites.... o outro era o

<?php echo "</noscript>"; ?> mais já foi também descoberto por eles... já não da mais, se você olhar eles tem um script entre <Noscript> e </noscript>

que cancela o codigo <?php echo "</noscript>"; ?>

beleza.....

falow... vamos juntos descobrir um novo truque hehehehehe!!

Link to comment
Share on other sites

  • 0
Guest Anjo das Sombras
alguém ae sabe tirar aquele banner do lycos ???

Aguardo uma resposta

Falow

Coloque este código no início da página:

<html>

<noframes>

<head>

<body>

</noscript>

</noframes>

</head>

<body>

<html>

<head>

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Forum Statistics

    • Total Topics
      150.1k
    • Total Posts
      647.1k
×
×
  • Create New...