Jump to content
Fórum Script Brasil
  • 0

Botões E + Botões...


kss
 Share

Question

Olá a todos !

Meu , fiz um layout no fire e coloquei botões . até aí td ótimo....o problema é q quando eu clico em F12 pra ver o resultado , so aparecem os botões na tela....porque o resto do layout não aparece ? Alguém pode me ajudar por favor ? Valeu ! huh.gif

Link to comment
Share on other sites

9 answers to this question

Recommended Posts

  • 0

o f12 eu utilizo sempre no DW, quando usava no FW sempre dava esses bug´s por isso eu te aconselho exportar, tem o export preview, se quiser uma previa do seu lay cool.gif

Link to comment
Share on other sites

  • 0

é cara realmente.. ehehe.. teu FW é portugues?? sei la não é?.. não sei se por algum motivo isto interfiria?? eheh.. um u u meu nunca deu este problema é ingles smile.gif

Link to comment
Share on other sites

  • 0

é cara realmente.. ehehe.. teu FW é portugues?? sei la não é?.. não sei se por algum motivo isto interfiria?? eheh.. um u u meu nunca deu este problema é ingles

Eu uso o fireworks português e nunca deu esse tipo de problema

Link to comment
Share on other sites

  • 0

buenas...

realmente é muito estranho, normalmente eu faço o layout e vou apertando f12 sempre para ver como está ficando e tal...acredito que sem esse requerimento, complica a tua vida um pouquinho... mas assim, se o seu fw tá dando muito 'pau' estranho, salva seu png e reinstala ele.... ae verifica se está acontecendo o mesmo problema.....

flow...

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



  • Forum Statistics

    • Total Topics
      150.8k
    • Total Posts
      648.5k
×
×
  • Create New...