• 0
Sign in to follow this  
AcquaBlue

Como Havia Dito, Tela Azul Do Xp!

Question

Foi detectado um problema e o windows foi desligado para evitar danos ao computador

O problema parecer ser causado pelo seguinte arquivo: ati2dvag

Caso seja a primeira ocorrencia desta mensagem, reinicie o computador normalmente, caso já haja ocorrencias de problemas iguais a este, por favor siga os passos abaixo:

O drive de dispositivo entrou em um loop sem fim. Geralmente isso indica problemas no proprio dispositivo ou no driver do dispositivo que esta programando o hardware incorretamente.

Informações Tecnicas:

**stop: 0x000000EA (0xFFA09768, 0xFF2FF2F0378, 0xF9690CB4, 0x00000001) ati2dvag

Iniciando despejo de memoria fisica

então... alguém faz idéia do q seja?

Share this post


Link to post
Share on other sites

3 answers to this question

Recommended Posts

  • 0

você já viu se no gerenciador de dispositivos esta tudo ok!

quando você usa o modem, ou a placa de som, rede, a maquina trava?

instalou alguém dispositivo de controle multimidia?

Share this post


Link to post
Share on other sites
  • 0
nd... o maximo q foi... ali é q foi instalado uma radeon 9250...

E parece ser justamente este o problema. Essa placa não é da ATI? Veja o nome do arquivo que parece ter causado o erro ("ati2dvag", conforme a mensagem do seu post).

Abraços,

Graymalkin

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this