Fernando Cancela Amorim

Membros
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutro

About Fernando Cancela Amorim

  • Birthday 07/25/1960

Perfil

  • Gender
    Male

Recent Profile Visitors

127 profile views
  1. Meu e_mail [email protected] . Escreva o teu e_mail para eu manrdar o banco de dados.
  2. Alyson , bom dia. Decidi lhe mandar o banco de dados , RESULTADOS loto fácil para que você faça as somas que eu quero sobre par e ímpar, como esta Excel. Preciso de um e_mail. o meu : [email protected]
  3. NÃO TEM. NÃO COMO CALCULAR A CONSULTA NEM PAR E ÍMPARES.... NÃO IR NO FACEBO. EU FIZ COMO MEU AMIGO..
  4. TÁ BEM. PAR E ÍMPARES OK? TÁ BOM E AGORA? TÁ BEM. PAR E ÍMPARES OK? TÁ BOM E AGORA?
  5. SIM MAS COMO FAZER ISTO? BOA NOITE
  6. Boa Tarde, meu caro ,ALYSON eU VOU TE MANDAR NAS É QUE ESTOU COM PROBLEMA as FORMULAS EXCEL =SOMARPRODUTO(MOD($B1:$P1;2)) =CONT.VALORES($B1:$P1)-$Q2 FORMULAS AGORA TEM PARA O ACCESS
  7. Quero fazer o jogo da lotofacil NO BANCO DE DADOS ACCESS . QUERO É PERGUNTAR SE NÃO PARA COM QUE AS FORMULAS DO EXCELL NÃO PARA SEJA FORMADO EM ACCESS , SOMAE IMPARES TIPO NO EXECELL. Lá no EXCELL fica assim: Veja como as somas de impar e par dá 15 que a soma dos números sorteados eu saber ; é possivel fazer o bando dados access fique igual a exccel.
  8. NÃO SEI COMO RESOLVER ESTE PROBLEMA! QUEIRAM ME AJUDAR! A TABELA DO ACCESS, EU TENHO OS RESULTADOS DA LOTOFÁCIL, SOMENTE NÚMEROS,,1 ATE 25 SÃO SORTEADOS 15 NÚMEROS. EU QUERIA SABER" QUANTOS OS NÚMEROS ÍMPARES E PARES"