Jump to content
Fórum Script Brasil

Search the Community

Showing results for tags 'centos'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Programação & Desenvolvimento
    • ASP
    • PHP
    • .NET
    • Java
    • C, C++
    • Delphi, Kylix
    • Lógica de Programação
    • Mobile
    • Visual Basic
    • Outras Linguagens de Programação
  • WEB
    • HTML, XHTML, CSS
    • Ajax, JavaScript, XML, DOM
    • Editores
  • Arte & Design
    • Corel Draw
    • Fireworks
    • Flash & ActionScript
    • Photoshop
    • Outros Programas de Arte e Design
  • Sistemas Operacionais
    • Microsoft Windows
    • GNU/Linux
    • Outros Sistemas Operacionais
  • Softwares, Hardwares e Redes
    • Microsoft Office
    • Softwares Livres
    • Outros Softwares
    • Hardware
    • Redes
  • Banco de Dados
    • Access
    • MySQL
    • PostgreSQL
    • SQL Server
    • Demais Bancos
  • Segurança e Malwares
    • Segurança
    • Remoção De Malwares
  • Empregos
    • Vagas Efetivas
    • Vagas para Estágios
    • Oportunidades para Freelances
  • Negócios & Oportunidades
    • Classificados & Serviços
    • Eventos
  • Geral
    • Avaliações de Trabalhos
    • Links
    • Outros Assuntos
    • Entretenimento
  • Script Brasil
    • Novidades e Anúncios Script Brasil
    • Mercado Livre / Mercado Sócios
    • Sugestões e Críticas
    • Apresentações

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. Bom dia. Estou com um problema em relação a remoção de modulos Perl no Linux Centos. Tenho um 2 modulos instalados (List::Util) que preciso para rodar um script em Perl. Quando rodo o script ele diz List::Util version 1.33 required--this is only version 1.27: Ou seja precisa atualizar esse modulo, e é aí que está o problema. Quando executo o comando cpan -O ele me mostra que localmente está instalado a versão 1.27 e no cpan está a verão 1.48: List::Util 1.2700 1.4800 Como faço para remover ou atulizar essa versão in
  2. Pessoal, To com problemas aqui na empresa. Eu nunca trabalhei com Cluster e sei o básico de linux. Temos um Cluster aqui com 16 instâncias rodando CentOS 6.5 para rodar um modelo estatístico, esse modelo sobreu atualização e o sistema minimo para rodar tal modelo é o CentOS 7.0. Então foi me passado a tarefa de atualizar esse Cluster. usei o comando yum upgrade e não funciona, pois o servidor não possui acesso a internet, logo não há como baixar os pacotes. Gostaria de saber se tem como fazer isso sem internet, baixando os pacotes e levando pro ambiente do cluster, ou baixando o
  3. Bom dia, estou com um problema, eu precisava instalar o postgresql 9.1 e o 9.5, ambos já instalei, e o 9.1 está 100 %, mas o segundo o 9.5 não cria usuario de jeito algum, e ainda da o seguinte erro: -bash-4.1$ psql psql: could not connect to server: No such file or directory Is the server running locally and accepting connections on Unix domain socket "/var/run/postgresql/.s.PGSQL.5432"? e não me deixas fazer mais nada, teria alguma outra forma de criar usuario ? pois pelo pgadmin ele consegue conectar no ip, e na porta, e da erro na autenticação do usúario.
×
×
  • Create New...