Jump to content
Fórum Script Brasil

Search the Community

Showing results for tags 'symfony'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Programação & Desenvolvimento
    • ASP
    • PHP
    • .NET
    • Java
    • C, C++
    • Delphi, Kylix
    • Lógica de Programação
    • Mobile
    • Visual Basic
    • Outras Linguagens de Programação
  • WEB
    • HTML, XHTML, CSS
    • Ajax, JavaScript, XML, DOM
    • Editores
  • Arte & Design
    • Corel Draw
    • Fireworks
    • Flash & ActionScript
    • Photoshop
    • Outros Programas de Arte e Design
  • Sistemas Operacionais
    • Microsoft Windows
    • GNU/Linux
    • Outros Sistemas Operacionais
  • Softwares, Hardwares e Redes
    • Microsoft Office
    • Softwares Livres
    • Outros Softwares
    • Hardware
    • Redes
  • Banco de Dados
    • Access
    • MySQL
    • PostgreSQL
    • SQL Server
    • Demais Bancos
  • Segurança e Malwares
    • Segurança
    • Remoção De Malwares
  • Empregos
    • Vagas Efetivas
    • Vagas para Estágios
    • Oportunidades para Freelances
  • Negócios & Oportunidades
    • Classificados & Serviços
    • Eventos
  • Geral
    • Avaliações de Trabalhos
    • Links
    • Outros Assuntos
    • Entretenimento
  • Script Brasil
    • Novidades e Anúncios Script Brasil
    • Mercado Livre / Mercado Sócios
    • Sugestões e Críticas
    • Apresentações

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Olá pessoal, trabalho na ABRALE e estou tentando ajudar no site, o problema é que ta tudo em Symfony e não entendo nada... Bom, o problema é o seguinte, no link http://www.abrale.org.br/contatopediram pra eu adicionar os campos: Departamento e Tratamento, consegui colocar após muito tempo tentando achar no ftp os seguintes arquivos: <?php use_helper('Util') ?> <div id="section-content" class="content page"> <h2><?php echo __('Fale conosco') ?></h2> <div id="section-article" class="two-column left-column"> <?php echo renderFlashM
  2. Estou dando manutenção em um sistema feito em Symfony e fiz o upload uma imagem na pasta Resources/public/images, mas ao tentar carregar esta no html, a imagem não é encontrada. A questão é que eu copiei o caminho de uma outra imagem que está na mesma pasta, só troquei o nome da imagem. segue abaixo o trecho do código que estou utilizando. <img src="{{ asset('/bundles/financeiro/images/logo.jpg') }}" width="200" /> Desde já agradeço a atenção.
×
×
  • Create New...