Jump to content
Fórum Script Brasil
  • 0

Problemas Com º


tux_boy
 Share

Question

2 answers to this question

Recommended Posts

  • 0
Guest --Jonas --
Quando eu seleciono uma opção em um combobox deve aprecer em um label um determinado número junto com o simbolo "º".

O problema é que quando executo, aparece outro simbolo, e eu não consigo faze-lo aparecer!

alguém pode me ajudar?

obrigado

Coloque o codigo que voce montou para poder ajuda-lo.

Link to comment
Share on other sites

  • 0
Quando eu seleciono uma opção em um combobox deve aprecer em um label um determinado número junto com o simbolo "º".

O problema é que quando executo, aparece outro simbolo, e eu não consigo faze-lo aparecer!

alguém pode me ajudar?

alguma possibilidade de você estar utilizando um tipo de fonte neste label que não tenha este caracter ou que esteja em outra posição da tabela (outro código)?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Forum Statistics

    • Total Topics
      150.2k
    • Total Posts
      647.5k
×
×
  • Create New...