Jump to content
Fórum Script Brasil
  • 0

Excel D


Guest programador c++
 Share

Question

2 answers to this question

Recommended Posts

  • 0

cara depende muito da situaçao que se encontra tal duvida sua !!!

bem veja um exemplo que pode sera o valor da Celula, se ti servi bom proveito...caso contrario especifique melho o que quer..!!?

bem:

A1 = ao valor

C1 = condiçao para que zere

E1 = a essa funçao ........=SE(C1="A";A1-A1;A1)

a digitar a letra A na C1 ele zera o valor de E1 que é = a de A1...

vê se serve....

faloww..

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Forum Statistics

    • Total Topics
      151k
    • Total Posts
      649.1k
×
×
  • Create New...