Jump to content
Fórum Script Brasil

Search the Community

Showing results for tags 'epson'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Programação & Desenvolvimento
    • ASP
    • PHP
    • .NET
    • Java
    • C, C++
    • Delphi, Kylix
    • Lógica de Programação
    • Mobile
    • Visual Basic
    • Outras Linguagens de Programação
  • WEB
    • HTML, XHTML, CSS
    • Ajax, JavaScript, XML, DOM
    • Editores
  • Arte & Design
    • Corel Draw
    • Fireworks
    • Flash & ActionScript
    • Photoshop
    • Outros Programas de Arte e Design
  • Sistemas Operacionais
    • Microsoft Windows
    • GNU/Linux
    • Outros Sistemas Operacionais
  • Softwares, Hardwares e Redes
    • Microsoft Office
    • Softwares Livres
    • Outros Softwares
    • Hardware
    • Redes
  • Banco de Dados
    • Access
    • MySQL
    • PostgreSQL
    • SQL Server
    • Demais Bancos
  • Segurança e Malwares
    • Segurança
    • Remoção De Malwares
  • Empregos
    • Vagas Efetivas
    • Vagas para Estágios
    • Oportunidades para Freelances
  • Negócios & Oportunidades
    • Classificados & Serviços
    • Eventos
  • Geral
    • Avaliações de Trabalhos
    • Links
    • Outros Assuntos
    • Entretenimento
  • Script Brasil
    • Novidades e Anúncios Script Brasil
    • Mercado Livre / Mercado Sócios
    • Sugestões e Críticas
    • Apresentações

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. Boa tarde pessoal! Trabalho com uma impressora EPSON F6070 e devido a um perfil que uso (disponibilizado pela propria EPSON), as imagens que coloco seja em formato png, jpg, psd, ai ou qualquer outro tipo (nesse exemplo no estilo png sem fundo). Mesmo a imagem sendo sem fundo, quando coloco no Corel, podemos perceber que ao arrasta-la aparece uma espécie de "sombra" por baixo da imagem (Claro que com simples vetorização resolveria, no exemplo que anexei) mas tenho dificuldades com imagens que não dá para ser vetorizadas, como uma águia realistica ou um png qualquer (mesmo sem o fundo, igu
  2. Estou com uma epson LX 300 que está imprimindo torto, queria saber se tem algum reset ou configuração de alinhamento Ela começa do lado esquerdo da folha e depois vai para o meio, como no exemplo abaixo: TESTE TESTE TESTE TESTE TESTE TESTE TEST TESTE TESTE TESTE TE TESTE TESTE TESTE TESTE TESTE TESTE TESTE TESTE TESTE TESTE TESTE TESTE
  3. Ola pessoal, há muito tempo venho usando impressora epson com bulk-inks e cartuchos recarregaveis, desde o modelo C-63 passando pela C-79, C-92, C-110 e T033 e a ultima que estou usando agora é T-50. Para todos os modelos antes da T-50, sempre tive problema de haver algum entupimento no cabeçote, talvez por maus procedimentos de limpeza. Quando eu compro uma T-50 nova, ela funciona normal, imprimindo bem usando os cartuchos recarregaveis, mas acontece que com o tempo, mais ou menos uns 8, 9 meses de uso ocorre um novo problema: o que acontece é que enquanto ela imprime, a impress
×
×
  • Create New...