Jump to content
Fórum Script Brasil

Search the Community

Showing results for tags 'load'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Programação & Desenvolvimento
    • ASP
    • PHP
    • .NET
    • Java
    • C, C++
    • Delphi, Kylix
    • Lógica de Programação
    • Mobile
    • Visual Basic
    • Outras Linguagens de Programação
  • WEB
    • HTML, XHTML, CSS
    • Ajax, JavaScript, XML, DOM
    • Editores
  • Arte & Design
    • Corel Draw
    • Fireworks
    • Flash & ActionScript
    • Photoshop
    • Outros Programas de Arte e Design
  • Sistemas Operacionais
    • Microsoft Windows
    • GNU/Linux
    • Outros Sistemas Operacionais
  • Softwares, Hardwares e Redes
    • Microsoft Office
    • Softwares Livres
    • Outros Softwares
    • Hardware
    • Redes
  • Banco de Dados
    • Access
    • MySQL
    • PostgreSQL
    • SQL Server
    • Demais Bancos
  • Segurança e Malwares
    • Segurança
    • Remoção De Malwares
  • Empregos
    • Vagas Efetivas
    • Vagas para Estágios
    • Oportunidades para Freelances
  • Negócios & Oportunidades
    • Classificados & Serviços
    • Eventos
  • Geral
    • Avaliações de Trabalhos
    • Links
    • Outros Assuntos
    • Entretenimento
  • Script Brasil
    • Novidades e Anúncios Script Brasil
    • Mercado Livre / Mercado Sócios
    • Sugestões e Críticas
    • Apresentações

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Preciso fazer um efeito como o do Facebook, que ao digitar uma URL em uma postagem, ele carrega uma prévia do site com uma imagem dele. Alguém sabe como se faz isso ?
  2. Quando clico no botão "Adicionar", é adicionado um novo procedimento, então é criada um linha para eu escrever o procedimento e "Cadastrar". Quando eu clico em Adicionar, eu não consigo cadastrar, ou seja, depois que é feito o "load", não funciona mais meu botão "Cadastrar", então tenho que dar um F5, alguém sabe o porque? ----------------PARTE DO HTML/PHP------------------------------- <div class="tab-pane" id="tab3"> <div class="span12 well" style="padding: 1%; margin-left: 0"> <form id="formAndamentos" action="<?php echo base_url() ?>os/adicionarAndamento" method="p
×
×
  • Create New...